Jump to content

Ruszanie EU07


Recommended Posts

Możesz podesłać chociaż filmik, lub rozjaśnić Nam co i jak robisz? Z tego, co napisałeś, niewiele możemy wskórać. Jaki to pociąg (kategoria i numer, oraz serwer o ile grasz MP). Mówisz o "prądzie wysokim", mamy rozumieć, że uruchomiłeś tzw. wysoki rozruch na pulpicie?

Może nie do końca odhamował się skład? Może, błędnie odczytujesz manometry? Zbyt wiele odpowiedzi, na jedno - dość - bezsensowne zapytanie z Twojej strony. Na przyszłość napisz Nam szczegółowo co się dzieje z Twoim składem, dodaj logi, lub (i) materiały multimedialne przedstawiające Twój problem. Łatwiej będzie Nam je wspólnie rozwiązać 🙂

  • I agree 1
Link to comment
Share on other sites

Kolega Ci odpisał, ale bez przesady, po co nam materiały multimedialne? 🙂  Pytanie jest proste i odpowiedź też, choć trochę złożone . Upewnij się że masz skład dobrze odhamowany, czyli do końca, przełącz na wysoki pobór prądu. Ja zazwyczaj przełączam sobie wcześniej (zanim znajdę się na trudnym podjeździe) i dajesz więcej "gazu" trzymając guzik piasecznicy cały czas aby koła Ci nie wpadły w poślizg, ale cały czas obserwuj amperomierz, żeby Ci nie wybiło. Jak sobie popróbujesz kilka razy to dojdziesz do wprawy. Musi ruszyć! Też kiedyś maiłem taki sam problem, i za każdym razem, kiedy nie mogłem ruszyć z miejsca,  miałem nie do końca odhamowany skład, lub zaciągnięty hamulec lokomotywy.  

Link to comment
Share on other sites

Miałem ten sam problem: ruszanie towarowym ciężkim składem pod górkę spod semafora.

- skład odhamowany

- wysoki prąd włączony

-piasecznica włączona

Lokomotywa wyje, skład nie rusza, zwiększenie prądu powodu powoduje wybicie nadmiarowego. i tak w kółko. Bot oczywiście ruszył bez problemu, ale po przejęciu kontroli przy 20 km/h skład się zatrzymuje i historia zaczyna się od początku. Doszedłem do wniosku, że skład za ciężki i zrezygnowałem z jazdy.

Link to comment
Share on other sites

13 minut temu, zazor napisał(a):

Miałem ten sam problem: ruszanie towarowym ciężkim składem pod górkę spod semafora.

- skład odhamowany

- wysoki prąd włączony

-piasecznica włączona

Lokomotywa wyje, skład nie rusza, zwiększenie prądu powodu powoduje wybicie nadmiarowego. i tak w kółko. Bot oczywiście ruszył bez problemu, ale po przejęciu kontroli przy 20 km/h skład się zatrzymuje i historia zaczyna się od początku. Doszedłem do wniosku, że skład za ciężki i zrezygnowałem z jazdy.

Miałem tak kiedyś na Traxxie. Choćbym ile w palnik dawał i jak piaskował, to nie chciał jechać. Po przełączeniu na bota, ten bez problemu ruszał i się rozpędzał. Wyglądało to wtedy jak bug.

Link to comment
Share on other sites

@mateusz7513Miałem w przeszłości bardzo podobną sytuację, doświadczyłem tego buga jakieś 3 razy. Wagony zahamowane na amen mimo, że jest 5 bar w magistrali powietrznej. Ten bug był zgłaszany bardzo dawno temu i jak widać dalej jest w grze obecny.

  • I agree 2
Link to comment
Share on other sites

2 godziny temu, mateusz7513 napisał(a):

Nagrałem tą sytuację, może ktoś podpowie co robię źle https://files.fm/f/fkyg8adw3q

Może to cały czas ten sam błąd, który zgłaszałem w kwietniu? To zgłoszenie zostało przeniesione do archiwum bez jakiegokolwiek statusu. Chyba nie udało się odtworzyć błędu

Link to comment
Share on other sites

5 godzin temu, mateusz7513 napisał(a):

Nagrałem tą sytuację, może ktoś podpowie co robię źle https://files.fm/f/fkyg8adw3q

Tak, to jest błąd. Tam nawet nie jest pod górkę, tam się normalnie rusza. Dobrze będzie jak to zgłosisz jeszcze raz. Co jest ciekawe, dużo jeżdżę towarami i nigdy czegoś takiego jeszcze  nie miałem, zawsze da się ruszyć, u Ciebie ani nie drgnie lokomotywa.

Link to comment
Share on other sites

3 godziny temu, qbahn napisał(a):

Nagrałem tą sytuację, może ktoś podpowie co robię źle https://files.fm/f/fkyg8adw3q

Ja bym jeszcze spróbował ustawić na krótki okres kran hamulca w pozycji popełnianie uderzeniowe , gdyż mogą być nie odhamowane wszystkie wagony.

Link to comment
Share on other sites

Miałem kilkukrotnie podobny błąd tylko na pasażerskich, pomimo odhamowanej lokomotywy ledwo się dało jechać i było słychać dźwięki hamulców z jednego z wagonów.
Za każdym razem pomogło danie na hamowanie pełne, poczekać aż się zapełni, a potem dać napełnianie uderzeniowe i trzymać odluźniacz przez ok. minutę. 

Edited by jumps
Link to comment
Share on other sites

  • Recently Browsing   0 members

    • No registered users viewing this page.
  • Our servers

    • Drivers | Maszyniści Drivers | Maszyniści
      • PL2
      • pl2
      • 9 / 98
          • Percentage filling 9%
          • Most players 90
      • PL3
      • pl3
      • 0 / 109
          • Percentage filling 0%
          • Most players 76
      • PL4
      • pl4
      • 0 / 78
          • Percentage filling 0%
          • Most players 84
      • PL8
      • pl8
      • 0 / 76
          • Percentage filling 0%
          • Most players 84
      • EN1
      • en1
      • 2 / 72
          • Percentage filling 3%
          • Most players 80
      • EN2
      • en2
      • 0 / 86
          • Percentage filling 0%
          • Most players 60
      • EN3
      • en3
      • 0 / 62
          • Percentage filling 0%
          • Most players 60
      • DE1
      • de1
      • 3 / 76
          • Percentage filling 4%
          • Most players 87
      • DE3
      • de3
      • 1 / 78
          • Percentage filling 1%
          • Most players 66
      • DE4
      • de4
      • 0 / 80
          • Percentage filling 0%
          • Most players 65
      • FR1
      • fr1
      • 1 / 76
          • Percentage filling 1%
          • Most players 49
      • UA1
      • ua1
      • 0 / 83
          • Percentage filling 0%
          • Most players 27
      • CN1
      • cn1
      • 1 / 76
          • Percentage filling 1%
          • Most players 28
      • CZ1
      • cz1
      • 3 / 91
          • Percentage filling 3%
          • Most players 61
      • ES1
      • es1
      • 0 / 77
          • Percentage filling 0%
          • Most players 23
    • Dispatchers | Dyżurni ruchu Dispatchers | Dyżurni ruchu
      • PL2
      • pl2
      • 1 / 27
          • Percentage filling 4%
          • Most players 27
      • PL3
      • pl3
      • 2 / 27
          • Percentage filling 7%
          • Most players 27
      • PL4
      • pl4
      • 1 / 27
          • Percentage filling 4%
          • Most players 27
      • PL8
      • pl8
      • 0 / 27
          • Percentage filling 0%
          • Most players 27
      • EN1
      • en1
      • 2 / 27
          • Percentage filling 7%
          • Most players 27
      • EN2
      • en2
      • 0 / 27
          • Percentage filling 0%
          • Most players 21
      • EN3
      • en3
      • 0 / 27
          • Percentage filling 0%
          • Most players 13
      • DE1
      • de1
      • 1 / 27
          • Percentage filling 4%
          • Most players 27
      • DE3
      • de3
      • 0 / 27
          • Percentage filling 0%
          • Most players 27
      • DE4
      • de4
      • 0 / 27
          • Percentage filling 0%
          • Most players 24
      • UA1
      • ua1
      • 0 / 27
          • Percentage filling 0%
          • Most players 17
      • FR1
      • fr1
      • 0 / 27
          • Percentage filling 0%
          • Most players 23
      • ES1
      • es1
      • 0 / 27
          • Percentage filling 0%
          • Most players 15
      • CZ1
      • cz1
      • 0 / 27
          • Percentage filling 0%
          • Most players 27
      • CN1
      • cn1
      • 0 / 27
          • Percentage filling 0%
          • Most players 19
    • 30 Total servers
    • 27 / 1623 Total players
    • 2% Filled servers
×
×
  • Create New...

Important Information

Terms of Use Privacy Policy